Did ibatis 2.x is supported in WPS 7.0

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

Did ibatis 2.x is supported in WPS 7.0

Vansh
I am using ibatis 2.0 version and it is working fine in wid6.x/WAS 6.x/WPS 6.x but when i migrating these ibatis files from wid6.x/WAS 6.x/WPS 6.x to wid 7.x/WAS 7.x/WPS 7.x. The ibatis files is not able to load.

I just like to know did ibatis 2.x is supported in WPS 7.0 or not
Loading...